Ein paar Blüten...

Fragen zur Kultur und Pflege, Vermehrung, Düngung, Technik,
Schädlingen und Pflanzenschutz etc.
Antworten
Benutzeravatar
Wolfgang
Beiträge: 193
Registriert: Dienstag, 6 April 2004, 19:31

Ein paar Blüten...

Beitrag von Wolfgang » Montag, 14 Juli 2008, 17:43

Hallo wieder einmal!

Hab mich nicht sehr angestrengt in letzter Zeit, umso erfreulicher, dass doch wieder was blühen will! :)

Die T. tricolor hab ich vor eineinhalb Jahren von den Wiener Bundesgärten erworben, wächst wie´s Unkraut und blüht jetzt erstmals:

Bild

Detail:

Bild

Die T. bermejoensis hatte ich eher schlecht behandelt, daher 2 Jahre Blühpause, aber jetzt doch wieder 5 Schwerter:

Bild

Detail:

Bild

Die T. velickiana ist leider schon drüber, macht aber 3 Kindel:

Bild

Bei der kleinen T. tenuifolia bin ich vor 2 Jahren mit dem Rasenmäher drübergefahren und hab sie erst Wochen später wieder im Rasen gefunden. Jetzt hat sie sich wieder erfangen:

Bild

Die letzte von Timm´s Vriesea cereicola kam heuer zur Blüte. Leider ist mir bei einem Absturz im Wintergarten der Blütenstiel abgebrochen, es kamen ein paar Seitentriebe. Zum 1. Mal hatte ich schließlich Blüten, denn sie gehört leider zu den Arten, bei denen im frühlingstrockenen Wintergarten die Blüten nix werden.
Leider hab ich die Fundortsdaten vom Stammbaum verloren (Etiketten ausgebleicht und zu faul, um sie rechtzeitig abzuschreiben, waren ja noch Pflanzen von Rauh!)

Bild

Einiges kommt noch, so diese uralte Sämlingspflanze von T. schiedeana, alle 6 Triebe machen einen Blütenstand. So wie einiges oben von den Donatoren aus Kritzendorf:

Bild

Und da schaut ja auch was heraus:

Bild

Also ich und einige meiner Pflanzen sind noch am Leben! :wink:
Mit besten Grüßen!
Wolfgang

Benutzeravatar
TimM
Beiträge: 42
Registriert: Freitag, 10 Februar 2006, 21:04

Beitrag von TimM » Dienstag, 26 August 2008, 13:28

Schöne Fotos - und natürlich auch Planzen :) !

Ich weiß gar nicht, wie es meinen derzeit geht.

Grüße aus Australien

Timm Stolten
Webmaster
Beiträge: 1680
Registriert: Sonntag, 28 März 2004, 10:49
Wohnort: Hamburg

Re: Ein paar Blüten...

Beitrag von Timm Stolten » Donnerstag, 28 August 2008, 13:14

Wolfgang hat geschrieben:Also ich und einige meiner Pflanzen sind noch am Leben! :wink:


Na also, warum so destruktiv Wolfgang ?
Irgendwas blüht doch immer, schau mal hier:

Tillandsia lotteae

LG Timm
║▌║▌║█║║▌║█║ Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten
1334566890111

Benutzeravatar
Wolfgang
Beiträge: 193
Registriert: Dienstag, 6 April 2004, 19:31

Beitrag von Wolfgang » Sonntag, 31 August 2008, 12:35

Außer mir lebt ja auch noch jemand! :shock: :D

Die lotteae ist echt ein Wahnsinn! Meine ist vollkommen überraschend vor 2 Jahren ausgefault (wohl weil sie Bodenkontakt hatte). Und dann habe ich die Pflanzen in Linz gesehen...

Aber Frau Lieslotte H. hat sich meiner erbarmt und mir eine neue gegeben :oops:
Die schaut bis jetzt sehr gut aus, aber von Blühen natürlich noch keine Spur.

Aber erfreulicherweise geht bei mir das Blühen trotzdem weiter:
Besonders freut´s mich, wenn ich die Ae. chantinii wieder hinkriege, nun in der 3. Generation. Es ist zwar nur eine kümmerliche Pflanze, die aber trotzdem überraschend nett blüht. Das stärkere Kindel ist mir grad letzten Winter ausgefault, hat aber seinerseits wieder ein starkes Kindel angetrieben.

Bild

Bild

Die 1. offene Einzelblüte:

Bild

Dann habe ich gerade heute die lang erwarteten Blüten bei dem feingliedrigen schiedeana-Sämling aus dem Hause Kritzendorf entdeckt, so 20 oder 30 Jahre alt?

Bild

Wenn ich mich jetzt richtig erinnere, ist das T. meridionalis? Müsste nachsehen...

Bild

Das Schwert von der cyanea wird immer ansehnlicher! Freut mich mind. so, wie eine Stammbaum-Pflanze :D

Bild

Und hier wird ein weiterer namenloser Sämling aus einer Hromadnik´schen Wühlschachtel erstmalig blühend, auf einem Robinienblock im Pfirsichbaum. Vielleicht weiß jemand, was es wird, ansonsten müsste ich ihn in Vollblüte im ident-Forum zeigen.

Bild

Ein paar kommen sogar diesen Herbst noch!
Mit besten Grüßen!
Wolfgang

Lieselotte Hromadnik
Beiträge: 65
Registriert: Sonntag, 23 Mai 2004, 21:17

Beitrag von Lieselotte Hromadnik » Freitag, 5 September 2008, 19:28

Hallo Wolfgang,
T. meridionalis stimmt, und die letzte, die Pflanze aus der Wühlkiste, wird bestimmt T. comarapaensis (violette Blüten muss sie kriegen).

Timm´s Bilder von "meiner" T. lotteae sind ganz wunderbar!

Benutzeravatar
Wolfgang
Beiträge: 193
Registriert: Dienstag, 6 April 2004, 19:31

Beitrag von Wolfgang » Samstag, 13 September 2008, 11:00

Vielen Dank, Frau Hromadnik!
T. comarapaensis kommt ganz sicher hin - habe die Pflanze mit Bildern im web verglichen, wobei ich erst auf das update Ihrer Seite aufmerksam wurde. Sehr interessant!

Inzwischen habe ich den Block freier auf die Südseite gehängt, um eine optimale Ausfärbung des Blütenstandes zu erreichen.
Mit besten Grüßen!
Wolfgang

Benutzeravatar
Wolfgang
Beiträge: 193
Registriert: Dienstag, 6 April 2004, 19:31

Beitrag von Wolfgang » Donnerstag, 13 November 2008, 9:03

Jetzt blüht die comarapaensis gerade:

Bild
Mit besten Grüßen!
Wolfgang

DAGR
Beiträge: 35
Registriert: Freitag, 16 Mai 2008, 17:17

Beitrag von DAGR » Sonntag, 16 November 2008, 10:34

HI!

Wolfgang, dank deinen Fotos habe ich herrausgefunden, dass ich auch eine T.velickiana habe! Hatte nie so recht gewusst, was sie ist.....
Zwischenzeitlich dachte ich an T. klausii, aber die sahen sich nicht so recht ähnlich! Die velickiana sieht aber genau aus wie meine, auch der abgeblühte Blütenstand! Nur dass meine nur 2 Kindel hat. :D :D
Jetzt kann ich mir auch eine korrekte Pflege raussuchen!!! Vielen Dank!

DAGR

Antworten